SourceTec Software

It is currently Thu Apr 24, 2014 10:27 am

All times are UTC + 8 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Mon Jun 21, 2010 8:57 am 
Offline
Member

Joined: Mon Jun 21, 2010 8:52 am
Posts: 1
I'm using this program: SWF Easy. Ready to use one of program's banner. Later I added a text. However, this text appears at first impression, while not appearing in the second. Why?


Top
 Profile  
 
PostPosted: Tue Jan 18, 2011 6:51 pm 
Offline
Member

Joined: Tue Jan 18, 2011 6:46 pm
Posts: 3
Hello, were you able to figure this out? I just started using this program and have run into the same problem. All 3 of my fade in/fade out text lines appear the first time it plays, but then the last one does not appear everytime it plays again?


Top
 Profile  
 
PostPosted: Tue Jan 18, 2011 10:04 pm 
Offline
Old Hand
User avatar

Joined: Wed Jul 05, 2006 5:27 am
Posts: 130
Location: Crossett, Arkansas U.S.A.
Post a link to the file so that we may take a look at it to discern the problem.

Thanks.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 8 hours


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group