SourceTec Software

It is currently Sun Apr 20, 2014 2:36 am

All times are UTC + 8 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Hover Problem
PostPosted: Sun Jul 04, 2010 1:01 pm 
Offline
Member

Joined: Sun Jul 04, 2010 12:51 pm
Posts: 3
I recently purchased a pre made template and when you hover over the links it darkens slightly and then does it repeatedly just flashes non stop. How do I stop this from happening? newhomebuy.org/subPage.html

Please let me know what I can do about to make it highlight but not repeat. Or even just plain turn off the hover affect.


Top
 Profile  
 
 Post subject: Re: Hover Problem
PostPosted: Tue Jul 06, 2010 2:30 am 
Offline
Member

Joined: Sun Jul 04, 2010 12:51 pm
Posts: 3
I fixed the problem. It was changing layers in the .gif. I just had to go in and remove the layer and no more hover :)


Top
 Profile  
 
 Post subject: Re: Hover Problem
PostPosted: Mon Aug 02, 2010 9:58 am 
Offline
Member

Joined: Tue Jun 01, 2010 12:35 pm
Posts: 2
Sorry,I don't know that.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 8 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group