SourceTec Software

It is currently Sun Apr 20, 2014 4:30 am

All times are UTC + 8 hours




Post new topic Reply to topic  [ 4 posts ] 
Author Message
PostPosted: Fri Aug 08, 2008 5:11 am 
Offline
Member

Joined: Fri Aug 08, 2008 5:02 am
Posts: 6
I am using a vertical news scroller. I wanted to change one of the items to html, so I could insert a <em> tag for emphasis. It loses the hyperlink capability. What do I need to do to fix this?

Thanks,


Top
 Profile  
 
 Post subject:
PostPosted: Fri Aug 08, 2008 5:25 am 
Offline
Guru

Joined: Wed Jan 31, 2007 4:21 am
Posts: 1116
stick the link in manually


Top
 Profile  
 
 Post subject:
PostPosted: Fri Aug 08, 2008 10:13 am 
Offline
Support Team
Support Team
User avatar

Joined: Thu Aug 01, 2002 5:59 pm
Posts: 1808
Once you use HTML, the link value will not be applied. You should manually add <a> </a> tags.


Top
 Profile  
 
 Post subject: Thanks
PostPosted: Fri Aug 08, 2008 10:43 am 
Offline
Member

Joined: Fri Aug 08, 2008 5:02 am
Posts: 6
I appreciate your reply!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC + 8 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group