SourceTec Software

It is currently Wed Apr 23, 2014 7:50 pm

All times are UTC + 8 hours




Post new topic Reply to topic  [ 4 posts ] 
Author Message
PostPosted: Tue Apr 09, 2002 11:20 am 
Hello,<br><br>I am trying to create a menu, after about 11 sub items, the background changes to white. I am using BluseFire template.<br>How can I correct this?<br><br>Thanks<br><br>


Top
  
 
PostPosted: Tue Apr 09, 2002 5:39 pm 
This seems to only happen when the Bluefire template is used.<br><br>thanks<br><br>Frank<br><br>


Top
  
 
PostPosted: Tue Apr 09, 2002 6:56 pm 
Offline
Guru

Joined: Fri Sep 28, 2001 12:15 am
Posts: 248
Because there is an image used as the background of the submenus. To solve the problem, please do as follows:<br>1) Select the Father menu in the structure window.<br>2) Click Popup Menu tag on the left.<br>3) In background field, select tiled by y from display dropdown list.<br><br>If you dislike the obvious border of the images and you did not insert too many menu items, you can set the Item spacing as 0 to solve the problem.<br><br>


Top
 Profile  
 
PostPosted: Wed Apr 10, 2002 2:26 am 
Thank you....<br><br>


Top
  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC + 8 hours


Who is online

Users browsing this forum: No registered users and 9 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group